BIENVENIDO Explícanos detalladamente tu caso. Con mucho gusto te ayudaremos a resolverlo.
Sabias que un ALIADO DE NEGOCIOS puede tener su propia red de distribuidores PSKloud y ganar mucho dinero?. Solicita información en nuestra pagina www.premium-soft.com
¿Necesitas alcanzar a mas clientes? ¿Aumentar tus ventas? Crea tu tienda virtual con eShop de PSKloud y comienza a expandir tu empresa. PSKShop
Consulta las operaciones de tu empresa con nuestra aplicación móvil Manager y comienza a controlar tu empresa desde cualquier lugar. PSKManager
Los posteadores más activos del mes
1 Mensaje - 33%
1 Mensaje - 33%
1 Mensaje - 33%

Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
Cantidad de envíos : 1
Fecha de inscripción : 01/12/2014
Ver perfil de usuario

No Puedo Instalar Premium Soft Administrativo New-Age 8.x

el Lun Dic 01, 2014 10:41 pm
Buenas Noche, he estado tratando de instalar el programa, pero veo que este no me crea la base de datos, como hago para solucionar el problema, le agradezco de antemano por su ayuda.

Adjunto imagen del Error.

[img][/img]
avatar
Cantidad de envíos : 100
Edad : 46
Localización : Isla de Margarita
Fecha de inscripción : 01/02/2008
Ver perfil de usuario

Re: No Puedo Instalar Premium Soft Administrativo New-Age 8.x

el Vie Dic 19, 2014 8:44 pm
avísame y te ayudo vía remota
avatar
Cantidad de envíos : 49
Edad : 28
Localización : Guatemala-Guatemala
Fecha de inscripción : 19/06/2012
Ver perfil de usuariohttp://www.corisasolutions.com

Re: No Puedo Instalar Premium Soft Administrativo New-Age 8.x

el Lun Dic 22, 2014 8:58 am
Que revisión esta instalando ? le recomiendo que baje la revision de la pagina web ( el dia viernes 19-12 fue publicada una nueva revision )
Cantidad de envíos : 2
Fecha de inscripción : 04/08/2015
Ver perfil de usuario

Re: No Puedo Instalar Premium Soft Administrativo New-Age 8.x

el Mar Ago 04, 2015 2:28 am
Yo tengo exactamente el mismo error, alguien me podria ayudar?

No encuentro la forma de que el programa cargue las tablas que necesita.

Gracias de antemano por cualquier ayuda
avatar
Cantidad de envíos : 11
Edad : 25
Localización : Maracaibo Edo Zulia
Fecha de inscripción : 06/07/2015
Ver perfil de usuario

Resp

el Mar Ago 04, 2015 1:10 pm
muy buenas tardes Sres,

ya todos nuestras versiones posteriores al 1ro de Mayo del 2015, trabajan con el conector ODBC 5.3 y no con el 3.51 con se muestra en la pantalla de error.
avatar
Cantidad de envíos : 11
Edad : 25
Localización : Maracaibo Edo Zulia
Fecha de inscripción : 06/07/2015
Ver perfil de usuario

Resp

el Mar Ago 04, 2015 1:20 pm
les dejo los link de descarga de los conectorews ODBC con sus complementos para versiones de 32 y 64 bits


Complemento Para instalar conector ODBC 5.3 32bits
https://www.microsoft.com/es-ES/download/confirmation.aspx?id=5555

Complemento Para instalar conector ODBC 5.3 64Bits
http://www.microsoft.com/en-us/download/confirmation.aspx?id=21254


Conector ODBC 5.3 32 bits
http://www.premiumsoft.com.ve/demos/soporte/index.php?dir=&file=mysql-connector-odbc-5.3.2-win32.msi


Conector ODBC 5.3 64 bits

https://dev.mysql.com/downloads/file.php?id=453005
Contenido patrocinado

Re: No Puedo Instalar Premium Soft Administrativo New-Age 8.x

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.